Instalar Spotify en Linux Debian Wheezy 7.x

Si lo has intentado, sabrás ya que no se puede por culpa de unas dependencias anticuadas (libssl0.9.8). Con todo, aún se puede instalar Spotify en una versión un poco más antigua. Pero no necesito explicártelo porque ya lo hace muy bien Javier Lleó. A mi me funcionó sin problemas. Las gracias, a él.

Deja una respuesta